Superuser

Autor Thema: Hot Mix  (Gelesen 1572 mal)

Lex

  • Gast
Hot Mix
« am: 07. November 2003, 09:55:00 »
guten morgen, :)

ich hab es geschafft mir eine HotMix CD an Land zu ziehen. Leider ist die darauf enthaltene Software für IRIX 5.3. Zum installieren muss man ein binary, welches sich auf der cd befindet, ausführen welches sich natürlich beschwert, dass kein IRIX 5.3 läuft sondern ein 6.5.18. Gibt es irgendeine Möglichkeit die Software trotzdem installieren zu können? Kann ich mein IRIX dazu überreden sich als IRIX 5.3 auszugeben?

Leider liegt die Software nicht einfach als .tardist auf der HotMix CD, das wäre ja auch viel zu einfach gewesen. :)

Gruß
Lex

mood-indigo.org - Das unabhängige Silicon Graphics User Forum

Hot Mix
« am: 07. November 2003, 09:55:00 »